<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head><meta charset="UTF-8" /><!-- Optimized with WP Meteor v2.3.10 - https://wordpress.org/plugins/wp-meteor/ --><script >var _wpmeteor={"rdelay":1000,"elementor-animations":true,"elementor-pp":true,"v":"2.3.10"};if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]wpmeteordisable/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?wpmeteordisable=1"}else{document.location.href=href.replace("#","?wpmeteordisable=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&wpmeteordisable=1"}else{document.location.href=href.replace("#","&wpmeteordisable=1#")}}}}</script><script >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</script>
    <title>&quot;Stiamo mettendo la personalità nei combattimenti&quot;: il cast di Cobra Kai parla delle sequenze d&#039;azione più epiche della stagione 4 - Valianti</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://valianti.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://valianti.it/wp-content/uploads/2021/11/Favicon-Valianti-300x300.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Stiamo mettendo la personalità nei combattimenti&quot;: il cast di Cobra Kai parla delle sequenze d&#039;azione più epiche della stagione 4 - Valianti" />
	<meta property="og:description" content="Dopo 3 fantastiche stagioni che corteggiano costantemente i fan, il cast di Cobra Kai sta ancora migliorando sempre di più, come possiamo vedere nella stagione 4. Nonostante la loro mancanza di esperienza nel karate, si sono costantemente assicurati di dare il massimo per lo spettacolo, soprattutto le sequenze di combattimento. La stagione 4 in particolare [&hellip;]" />
	<meta property="og:url" content="https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/" />
	<meta property="og:site_name" content="Valianti" />
	<meta property="article:published_time" content="2022-01-12T06:14:12+00:00" />
	<meta property="og:image" content="https://netflixjunkie.com/wp-content/uploads/2022/01/cobra-kai.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="valianti" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://valianti.it/#website","url":"https://valianti.it/","name":"Valianti","description":"Netflix, Amazon Prime y Disney + sitio de noticias","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://valianti.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/#primaryimage","inLanguage":"it-IT","url":"https://valianti.it/wp-content/uploads/2022/01/cobra-kai.jpg","contentUrl":"https://valianti.it/wp-content/uploads/2022/01/cobra-kai.jpg","width":739,"height":415},{"@type":"WebPage","@id":"https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/#webpage","url":"https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/","name":"\"Stiamo mettendo la personalit\u00e0 nei combattimenti\": il cast di Cobra Kai parla delle sequenze d'azione pi\u00f9 epiche della stagione 4 - Valianti","isPartOf":{"@id":"https://valianti.it/#website"},"primaryImageOfPage":{"@id":"https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/#primaryimage"},"datePublished":"2022-01-12T06:14:12+00:00","dateModified":"2022-01-12T06:14:12+00:00","author":{"@id":"https://valianti.it/#/schema/person/83876c6d3f5dea33b5b83142d72d8de7"},"breadcrumb":{"@id":"https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/"]}]},{"@type":"BreadcrumbList","@id":"https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://valianti.it/"},{"@type":"ListItem","position":2,"name":"&#8220;Stiamo mettendo la personalit\u00e0 nei combattimenti&#8221;: il cast di Cobra Kai parla delle sequenze d&#8217;azione pi\u00f9 epiche della stagione 4"}]},{"@type":"Person","@id":"https://valianti.it/#/schema/person/83876c6d3f5dea33b5b83142d72d8de7","name":"valianti","image":{"@type":"ImageObject","@id":"https://valianti.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/39f98305fc96d1699909de647369414b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/39f98305fc96d1699909de647369414b?s=96&d=mm&r=g","caption":"valianti"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Valianti &raquo; Feed" href="https://valianti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valianti &raquo; Feed dei commenti" href="https://valianti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valianti &raquo; &#8220;Stiamo mettendo la personalità nei combattimenti&#8221;: il cast di Cobra Kai parla delle sequenze d&#8217;azione più epiche della stagione 4 Feed dei commenti" href="https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/feed/" />
		<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/valianti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://valianti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://valianti.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://valianti.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://valianti.it/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://valianti.it/wp-content/themes/Newspaper/style.css?ver=11.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://valianti.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://valianti.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://valianti.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://valianti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://valianti.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.3' id='wp_automatic_gallery-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.googletagmanager.com/gtag/js?id=UA-132696150-9' id='google_gtagjs-js' data-async></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["valianti.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-132696150-9", {"anonymize_ip":true});
gtag("config", "G-TP615CYCKL");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://valianti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://valianti.it/wp-json/wp/v2/posts/2366" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://valianti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://valianti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://valianti.it/?p=2366' />
<link rel="alternate" type="application/json+oembed" href="https://valianti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvalianti.it%2Fnetflix%2Fstiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://valianti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvalianti.it%2Fnetflix%2Fstiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" /><!--[if lt IE 9]><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script  data-wpmeteor-after="REORDER" type="javascript/blocked">
        window.tdb_globals = {"wpRestNonce":"229e4f1d00","wpRestUrl":"https:\/\/valianti.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
				window.tdwGlobal = {"adminUrl":"https:\/\/valianti.it\/wp-admin\/","wpRestNonce":"229e4f1d00","wpRestUrl":"https:\/\/valianti.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script  data-wpmeteor-after="REORDER" type="javascript/blocked">
        window.tdaGlobal = {"adminUrl":"https:\/\/valianti.it\/wp-admin\/","wpRestNonce":"229e4f1d00","wpRestUrl":"https:\/\/valianti.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":2366};
    </script>
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google AdSense snippet added by Site Kit -->
<script  data-wpmeteor-after="REORDER" data-async="async" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5204799219342136" crossorigin="anonymous" type="javascript/blocked"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- JS generated by theme -->

<script  data-wpmeteor-after="REORDER" type="javascript/blocked">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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://valianti.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://valianti.it/netflix/",
                    "name": "Netflix"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/",
                    "name": "&#8220;Stiamo mettendo la personalità nei combattimenti&#8221;: il cast di Cobra Kai parla..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-2366 single-format-standard td-standard-pack stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4 global-block-template-1  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-195"><a href="https://valianti.it/netflix/">Netflix</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://valianti.it/amazon-prime/">Amazon Prime</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://valianti.it/disney-plus/">Disney +</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://valianti.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_1_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,, ) !important;
}
}
</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://valianti.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://valianti.it/wp-content/uploads/2021/11/VALIANTI_Logo_transparant-300x99.png" src="https://valianti.it/wp-content/uploads/2021/11/VALIANTI_Logo_transparant-300x99.png" alt="Valianti"  title="Valianti"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Valianti</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#dd3333 !important;
}
}
 
/* phone */
@media (max-width: 767px)
{

.tdi_14_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,, ) !important;
}
}
</style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://valianti.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://valianti.it/wp-content/uploads/2021/11/VALIANTI_Logo_transparant-300x99.png" src="https://valianti.it/wp-content/uploads/2021/11/VALIANTI_Logo_transparant-300x99.png" alt="Valianti"  title="Valianti"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Valianti</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_27_rand_style td-element-style" ></div><div id="tdi_29" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
padding-right:15px !important;
padding-left:15px !important;
}
}

</style>
<div class="tdi_29_rand_style td-element-style" ><style>
.tdi_29_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>
/* custom css */
.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_33 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_33 .tdb-logo-text-title{
                    display: none;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_33 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://valianti.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://valianti.it/wp-content/uploads/2021/11/VALIANTI_Logo_transparant-300x99.png" src="https://valianti.it/wp-content/uploads/2021/11/VALIANTI_Logo_transparant-300x99.png" alt="Valianti"  title="Valianti"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Valianti</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
padding-right:15px !important;
padding-left:30px !important;
width:76% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_36 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td-ht-fast-news-menu td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_36 .tdb-menu > li.current-menu-item > a,
				.tdi_36 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_36 .tdb-menu > li.current-category-ancestor > a,
				.tdi_36 .tdb-menu > li:hover > a,
				.tdi_36 .tdb-menu > li.tdb-hover > a,
				.tdi_36 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: rgba(255,255,255,0.8);
				}.tdi_36 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_36 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: rgba(255,255,255,0.8);
				}.tdi_36 .tdb-menu > li > a:after,
				.tdi_36 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_36 .tdb-menu > li.current-menu-item > a:after,
				.tdi_36 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_36 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_36 .tdb-menu > li:hover > a:after,
				.tdi_36 .tdb-menu > li.tdb-hover > a:after,
				.tdi_36 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_36 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_36 .td-pulldown-filter-list li:hover a{
					color: #c4364e;
				}.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_36 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_36 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #c4364e;
				}
</style><div id=tdi_36 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-top-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195"><a href="https://valianti.it/netflix/"><div class="tdb-menu-item-text">Netflix</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-196"><a href="https://valianti.it/amazon-prime/"><div class="tdb-menu-item-text">Amazon Prime</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-197"><a href="https://valianti.it/disney-plus/"><div class="tdb-menu-item-text">Disney +</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_41 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_41" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://valianti.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_42 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_42"   >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_42 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_42 i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_42 i,
				.tdi_42 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_43{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_43:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-globe tdi_43 td-fix-index"></i></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_44" class="tdc-zone"><div class="tdc_zone tdi_45  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_45{
                    min-height: 0;
                }.tdi_45 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_44_rand_style td-element-style" ></div><div id="tdi_46" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_47  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_47,
                .tdi_47 .tdc-columns{
                    min-height: 0;
                }.tdi_47,
				.tdi_47 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_47 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_47 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_47 .tdc-row-video-background-error,
	                .tdi_47 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_47{
position:relative;
}

.tdi_47 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
padding-right:15px !important;
padding-left:15px !important;
}
}

</style>
<div class="tdi_46_rand_style td-element-style" ><style>
.tdi_46_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_49{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_50 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50" >
<style>
/* custom css */
.tdi_50 .tdb-logo-a,
                .tdi_50 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_50 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_50 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_50 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_50 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_50 .tdb-logo-text-title{
                    display: none;
                }.tdi_50 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_50 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50 .tdb-logo-img{
                    max-width: 186px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://valianti.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://valianti.it/wp-content/uploads/2021/11/VALIANTI_Logo_transparant-300x99.png" src="https://valianti.it/wp-content/uploads/2021/11/VALIANTI_Logo_transparant-300x99.png" alt="Valianti"  title="Valianti"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Valianti</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52{
padding-right:15px !important;
padding-left:30px !important;
width:76% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td-ht-fast-news-menu td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_53 .tdb-menu > li .tdb-menu-sep,
                .tdi_53 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_53 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_53 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_53 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_53 .tdb-menu > li > a,
                .tdi_53 .td-subcat-more{
                    color: #ffffff;
                }.tdi_53 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_53 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_53 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_53 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_53 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_53 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_53 .tdb-menu > li > a,
                .tdi_53 .td-subcat-more,
                .tdi_53 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:14px !important;line-height:80px !important;font-weight:600 !important;
                }.tdi_53 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_53 .tdb-menu .tdb-normal-menu ul,
                .tdi_53 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_53 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_53 .td-pulldown-filter-list li a{
                    font-family:Montserrat !important;font-size:12px !important;font-weight:600 !important;
                }.tdi_53:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_53 .tdb-mega-menu .sub-menu > li{
                    max-width: 1394px !important;
                }.tdi_53 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1394px;
                    margin: 0 auto;
                }.tdi_53 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53 .tdb-menu > li > a,
                .tdi_53 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_53 .tdb-menu > li > a,
                .tdi_53 .td-subcat-more,
                .tdi_53 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:13px !important;line-height:80px !important;font-weight:600 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53 .tdb-menu > li > a,
                .tdi_53 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_53 .tdb-menu > li > a,
                .tdi_53 .td-subcat-more,
                .tdi_53 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:600 !important;
                }.tdi_53 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_53 .td-pulldown-filter-list li a{
                    font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;
                }
}
</style>
<style>
.tdi_53 .tdb-menu > li.current-menu-item > a,
				.tdi_53 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_53 .tdb-menu > li.current-category-ancestor > a,
				.tdi_53 .tdb-menu > li:hover > a,
				.tdi_53 .tdb-menu > li.tdb-hover > a,
				.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: rgba(255,255,255,0.8);
				}.tdi_53 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: rgba(255,255,255,0.8);
				}.tdi_53 .tdb-menu > li > a:after,
				.tdi_53 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_53 .tdb-menu > li.current-menu-item > a:after,
				.tdi_53 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_53 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_53 .tdb-menu > li:hover > a:after,
				.tdi_53 .tdb-menu > li.tdb-hover > a:after,
				.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_53 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_53 .td-pulldown-filter-list li:hover a{
					color: #c4364e;
				}.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #c4364e;
				}
</style><div id=tdi_53 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-top-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195"><a href="https://valianti.it/netflix/"><div class="tdb-menu-item-text">Netflix</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-196"><a href="https://valianti.it/amazon-prime/"><div class="tdb-menu-item-text">Amazon Prime</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-197"><a href="https://valianti.it/disney-plus/"><div class="tdb-menu-item-text">Disney +</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_58 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_58" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://valianti.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_59 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59"   >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_59 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_59 i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_59 i,
				.tdi_59 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_60{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_60:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-globe tdi_60 td-fix-index"></i></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://valianti.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Netflix" class="entry-crumb" href="https://valianti.it/netflix/">Netflix</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8220;Stiamo mettendo la personalità nei combattimenti&#8221;: il cast di Cobra Kai parla...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2366" class="post-2366 post type-post status-publish format-standard has-post-thumbnail category-netflix" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://valianti.it/netflix/">Netflix</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">&#8220;Stiamo mettendo la personalità nei combattimenti&#8221;: il cast di Cobra Kai parla delle sequenze d&#8217;azione più epiche della stagione 4</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://valianti.it/author/valianti/">valianti</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T07:14:12+01:00" >12 Gennaio 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2366">3</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvalianti.it%2Fnetflix%2Fstiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CStiamo+mettendo+la+personalit%C3%A0+nei+combattimenti%E2%80%9D%3A+il+cast+di+Cobra+Kai+parla+delle+sequenze+d%E2%80%99azione+pi%C3%B9+epiche+della+stagione+4&url=https%3A%2F%2Fvalianti.it%2Fnetflix%2Fstiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4%2F&via=Valianti" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/&amp;media=https://valianti.it/wp-content/uploads/2022/01/cobra-kai.jpg&description=%E2%80%9CStiamo+mettendo+la+personalit%C3%A0+nei+combattimenti%E2%80%9D%3A+il+cast+di+Cobra+Kai+parla+delle+sequenze+d%E2%80%99azione+pi%C3%B9+epiche+della+stagione+4" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CStiamo+mettendo+la+personalit%C3%A0+nei+combattimenti%E2%80%9D%3A+il+cast+di+Cobra+Kai+parla+delle+sequenze+d%E2%80%99azione+pi%C3%B9+epiche+della+stagione+4 %0A%0A https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://valianti.it/wp-content/uploads/2022/01/cobra-kai.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://valianti.it/wp-content/uploads/2022/01/cobra-kai-696x391.jpg" srcset="https://valianti.it/wp-content/uploads/2022/01/cobra-kai-696x391.jpg 696w, https://valianti.it/wp-content/uploads/2022/01/cobra-kai-300x168.jpg 300w, https://valianti.it/wp-content/uploads/2022/01/cobra-kai-150x84.jpg 150w, https://valianti.it/wp-content/uploads/2022/01/cobra-kai.jpg 739w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="cobra-kai.jpg"/></a></div>
            <!-- content --><p></p>
<p>Dopo 3 fantastiche stagioni che corteggiano costantemente i fan, il cast di Cobra Kai sta ancora migliorando sempre di più, come possiamo vedere nella stagione 4. Nonostante la loro mancanza di esperienza nel karate, si sono costantemente assicurati di dare il massimo per lo spettacolo, soprattutto le sequenze di combattimento.  La stagione 4 in particolare ci ha regalato alcuni dei migliori combattimenti mentre guardavamo il palcoscenico prepararsi per l&#8217;All Valley Tournament.  Ecco cosa ha da dire il cast sulla propria performance e su quella dei colleghi:</p>
</p>
<h2>Quanto Karate conosce effettivamente il cast di Cobra Kai?</h2>
<p><img loading="lazy" class="aligncenter size-full wp-image-13136" src="https://netflixjunkie.com/wp-content/uploads/2022/01/Cobra-Kai-Crane-Kick-Miguel.webp" alt="" width="960" height="500" /></p>
<p>Considerando quanto i fan adorino le sequenze di combattimento di Cobra Kai, è sorprendente che la maggior parte del cast in realtà non abbia molta esperienza in questa arte marziale.  A parte Tanner Buchanan, il migliore della squadra, e Jacob Bertrand, nessuno di loro ha alcuna esperienza di combattimento oltre l&#8217;allenamento ricevuto nello spettacolo.</p>
<p>Anche gli attori veterani William Zabka e Ralph Macchio hanno esperienza di combattimento solo per quanto riguarda le riprese.  Per quanto riguarda i protagonisti Miguel (Xolo Maridueña) e Samantha (Mary Mouser), anche la loro esperienza è limitata.  Lo stesso vale per Peyton List e altri attori.</p>
<p><strong>LEGGI ANCHE: &#8220;È stata dura&#8221; &#8211; Il cast di Cobra Kai parla della scena del combattimento in piscina del ballo di fine anno nella stagione 4</strong></p>
<h2>Cosa è cambiato nella stagione 4 di Cobra Kai?</h2>
<p>Come accennato, il cast di Cobra Kai non ha molta esperienza di Karate.  Anche Tanner e Bertrand non si qualificano come “karateka”.  Nonostante questo, non hanno mai mancato di dare il meglio di sé.  Zabka e Macchio hanno rispettivamente 56 e 60 anni.  La mancanza di esperienza degli attori nell&#8217;arte marziale rende la loro interpretazione in Netflix Original ancora più impressionante.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-13389" src="https://netflixjunkie.com/wp-content/uploads/2022/01/cobra-kai-season-4-episode-8-fight-peyton-list-tanner-buchanan-scaled.jpg" alt="" width="2560" height="1707" /></p>
<p>La stagione 4 di Cobra Kai ha superato notevolmente i suoi precedenti.  Mentre guardavamo la serie, preparava il terreno per l&#8217;All Valley Tournament contro il Cobra Kai di Kreese.  &#8216;<strong>Più grande e migliore</strong>Sembrava essere il motto della stagione 4 di Cobra Kai, soprattutto in termini di scene di combattimento, e i fan non avrebbero potuto amarlo di più.</p>
<p>“<em>Siamo tutti molto orgogliosi di essere lì e di farlo per noi stessi</em>”, dice Macchio.  Considerando come lo spettacolo dipenda fortemente dalle sue sequenze di combattimento, di certo non sembra un compito facile.  Zabka ha aggiunto a questo detto &#8220;<em>molti bei lividi qui sugli avambracci e alcuni muscoli tirati qua e là</em>.”</p>
<p>Con questo in mente, si può solo elogiare gli attori, la loro interpretazione e la loro assoluta professionalità in questa serie Netflix.</p>
<p><strong>COME</strong><strong>O LEGGI: ​​Gli attori Cobra Kai possono effettivamente fare karate?  Sono Karateka addestrati e qualificati?</strong></p>
<p>Il post &#8220;Stiamo mettendo la personalità nella lotta&#8221;: il cast di Cobra Kai parla delle sequenze d&#8217;azione più epiche della quarta stagione è apparso per la prima volta su Netflix Junkie.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvalianti.it%2Fnetflix%2Fstiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CStiamo+mettendo+la+personalit%C3%A0+nei+combattimenti%E2%80%9D%3A+il+cast+di+Cobra+Kai+parla+delle+sequenze+d%E2%80%99azione+pi%C3%B9+epiche+della+stagione+4&url=https%3A%2F%2Fvalianti.it%2Fnetflix%2Fstiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4%2F&via=Valianti" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/&amp;media=https://valianti.it/wp-content/uploads/2022/01/cobra-kai.jpg&description=%E2%80%9CStiamo+mettendo+la+personalit%C3%A0+nei+combattimenti%E2%80%9D%3A+il+cast+di+Cobra+Kai+parla+delle+sequenze+d%E2%80%99azione+pi%C3%B9+epiche+della+stagione+4" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CStiamo+mettendo+la+personalit%C3%A0+nei+combattimenti%E2%80%9D%3A+il+cast+di+Cobra+Kai+parla+delle+sequenze+d%E2%80%99azione+pi%C3%B9+epiche+della+stagione+4 %0A%0A https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://valianti.it/netflix/il-nuovo-film-scream-sara-su-netflix/">Il nuovo film &#8220;Scream&#8221; sarà su Netflix?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://valianti.it/disney-plus/rumor-catherine-zeta-jones-che-gira-intorno-al-ruolo-del-cattivo-nel-riavvio-di-national-treasure-della-disney/">RUMOR: Catherine Zeta-Jones che gira intorno al ruolo del cattivo nel riavvio di &#8220;National Treasure&#8221; della Disney</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://valianti.it/author/valianti/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/39f98305fc96d1699909de647369414b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/39f98305fc96d1699909de647369414b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://valianti.it/author/valianti/">valianti</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="valianti"></span><meta itemprop="datePublished" content="2022-01-12T07:14:12+01:00"><meta itemprop="dateModified" content="2022-01-12T07:14:12+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://valianti.it/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://valianti.it/wp-content/uploads/2021/11/VALIANTI_Logo_transparant-300x99.png"></span><meta itemprop="name" content="Valianti"></span><meta itemprop="headline " content="&quot;Stiamo mettendo la personalità nei combattimenti&quot;: il cast di Cobra Kai parla delle sequenze d&#039;azione più epiche della stagione 4"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://valianti.it/wp-content/uploads/2022/01/cobra-kai.jpg"><meta itemprop="width" content="739"><meta itemprop="height" content="415"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_62 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62" ><script  data-wpmeteor-after="REORDER" type="javascript/blocked">var block_tdi_62 = new tdBlock();
block_tdi_62.id = "tdi_62";
block_tdi_62.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_62","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":2366,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_62","tdc_css_class_style":"tdi_62_rand_style"}';
block_tdi_62.td_column_number = "3";
block_tdi_62.block_type = "td_block_related_posts";
block_tdi_62.post_count = "3";
block_tdi_62.found_posts = "838";
block_tdi_62.header_color = "";
block_tdi_62.ajax_pagination_infinite_stop = "";
block_tdi_62.max_num_pages = "280";
tdBlocksArray.push(block_tdi_62);
</script><h4 class="td-related-title td-block-title"><a id="tdi_63" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_62" href="#">ARTICOLI CORRELATI</a><a id="tdi_64" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_62" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_62 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://valianti.it/netflix/di-cosa-parla-la-casa-sinossi-della-serie-netflix/" rel="bookmark" class="td-image-wrap " title="Di cosa parla La casa?  (Sinossi della serie Netflix)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Di cosa parla La casa?  (Sinossi della serie Netflix)" data-type="image_tag" data-img-url="https://valianti.it/wp-content/uploads/2022/01/ie_82470-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://valianti.it/netflix/di-cosa-parla-la-casa-sinossi-della-serie-netflix/" rel="bookmark" title="Di cosa parla La casa?  (Sinossi della serie Netflix)">Di cosa parla La casa?  (Sinossi della serie Netflix)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://valianti.it/netflix/netflix-rilascera-un-nuovo-drama-giapponese-questa-settimana/" rel="bookmark" class="td-image-wrap " title="Netflix rilascerà un nuovo drama giapponese questa settimana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Netflix rilascerà un nuovo drama giapponese questa settimana" data-type="image_tag" data-img-url="https://valianti.it/wp-content/uploads/2022/01/Screenshot-2022-01-12-at-11-17-42-The-Journalist-Official-Trailer-Netflix-YouTube-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://valianti.it/netflix/netflix-rilascera-un-nuovo-drama-giapponese-questa-settimana/" rel="bookmark" title="Netflix rilascerà un nuovo drama giapponese questa settimana">Netflix rilascerà un nuovo drama giapponese questa settimana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://valianti.it/netflix/il-soggiorno-di-emily-a-parigi-e-stato-prolungato-con-un-rinnovo-per-altre-due-stagioni-la-terza-e-la-quarta-stagione-in-arrivo/" rel="bookmark" class="td-image-wrap " title="Il soggiorno di Emily a Parigi è stato prolungato con un rinnovo per altre due stagioni: la terza e la quarta stagione in arrivo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il soggiorno di Emily a Parigi è stato prolungato con un rinnovo per altre due stagioni: la terza e la quarta stagione in arrivo" data-type="image_tag" data-img-url="https://valianti.it/wp-content/uploads/2021/12/emily-in-paris-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://valianti.it/netflix/il-soggiorno-di-emily-a-parigi-e-stato-prolungato-con-un-rinnovo-per-altre-due-stagioni-la-terza-e-la-quarta-stagione-in-arrivo/" rel="bookmark" title="Il soggiorno di Emily a Parigi è stato prolungato con un rinnovo per altre due stagioni: la terza e la quarta stagione in arrivo">Il soggiorno di Emily a Parigi è stato prolungato con un rinnovo per altre due stagioni: la terza e la quarta stagione in arrivo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/netflix/stiamo-mettendo-la-personalita-nei-combattimenti-il-cast-di-cobra-kai-parla-delle-sequenze-dazione-piu-epiche-della-stagione-4/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://valianti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Per favore inserisci il tuo commento!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Per favore inserisci il tuo nome qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div>
			            <div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='2366' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://valianti.it/"><img class="td-retina-data" src="https://valianti.it/wp-content/uploads/2021/11/VALIANTI_Logo_transparant-300x99.png" data-retina="https://valianti.it/wp-content/uploads/2021/11/VALIANTI_Logo_transparant-300x99.png" alt="Valianti" title="Valianti"  /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-container"><ul id="menu-top-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-195"><a href="https://valianti.it/netflix/">Netflix</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a href="https://valianti.it/amazon-prime/">Amazon Prime</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197"><a href="https://valianti.it/disney-plus/">Disney +</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2022 Valianti Todos los derechos reservados                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.2 (rara)
        Deploy mode: deploy
        
        uid: 61def774c6987
    -->

    <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://valianti.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://valianti.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://valianti.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://valianti.it/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://valianti.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://valianti.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script  data-wpmeteor-after="REORDER" type="javascript/blocked">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</script>


</body>
</html>